PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Dim 26 Mai 2019 08:56

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 107 messages ]  Aller à la page Précédente  1 ... 7, 8, 9, 10, 11
Auteur Message
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Dim 24 Fév 2019 20:28 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mar 2 Juil 2013 13:34
Messages: 184
Marque: Ford
Modèle: Puma 1.4L
Couleur: Gris metalise
Année: 1999
Bonjour,

Les infiltrations d'eau ne sont pas définitivement réglée! :why:

Il y avait du mieux depuis que j'avais jointé les passages de roue Av il y a 2 ans je crois, mais en début d'hiver rebelotte! Le plancher passager trempé et le plancher conducteur bien humide. J'ai donc refait le travail au niveau des passage de roue mais pareil...

Je décide de m'attaquer sérieusement à la baie d'essuies glace. Le joint tout poreux de la photo ci dessous attire mon attention.

Image

Voici quelques images du travail si ça peut en aider certains mais le plancher reste humide les jours de pluie, avez vous des idées d'où pourrait venir cette foutue eau! :fou:

Image

Image

Image

Image

Image

_________________
Erwan


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Dim 24 Fév 2019 20:55 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 25 Oct 2011 14:22
Messages: 3492
Localisation: Reims
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris lunaire
Année: 1999
J’ai eu le coup récemment, plancher trempé côté conducteur...
J’ai fait comme toi, refait les joints et nettoyer au max comme je pouvais, bien soufflé toute la merde et tout !
J’ai jointé aussi au niveau des gaines là ou passent les câbles et depuis plus d’infiltration :wink:


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Dim 24 Fév 2019 22:32 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 6 Nov 2015 22:49
Messages: 681
Localisation: Yffiniac (22)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu Melina
Année: 1999
Mods51 a écrit:
J’ai eu le coup récemment, plancher trempé côté conducteur...
J’ai fait comme toi, refait les joints et nettoyer au max comme je pouvais, bien soufflé toute la merde et tout !
J’ai jointé aussi au niveau des gaines là ou passent les câbles et depuis plus d’infiltration :wink:

pareil j'avais une infiltration au niveau du passage des cables


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Dim 24 Fév 2019 23:04 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mar 2 Juil 2013 13:34
Messages: 184
Marque: Ford
Modèle: Puma 1.4L
Couleur: Gris metalise
Année: 1999
Pareil j'ai bien jointé le soufflet ou passent les cables mais il passe côté conducteur.
Ça pourrait venir des joints de portes vous pensez?

_________________
Erwan


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Lun 25 Fév 2019 06:28 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 6 Nov 2015 22:49
Messages: 681
Localisation: Yffiniac (22)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu Melina
Année: 1999
Zetec44 a écrit:
Pareil j'ai bien jointé le soufflet ou passent les cables mais il passe côté conducteur.
Ça pourrait venir des joints de portes vous pensez?

possible mais pour être sur faudrait enlever la moquette et les sièges et arroser


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Lun 25 Fév 2019 08:44 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2566
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
ça peut venir aussi du joint par brise si il a était changer et mal fait ça peut aussi venir de la .


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Lun 25 Fév 2019 17:13 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6223
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Zetec44 a écrit:
Pareil j'ai bien jointé le soufflet ou passent les cables mais il passe côté conducteur.
Ça pourrait venir des joints de portes vous pensez?


C'est possible, j'ai eu la totale sur ma fiesta ...

Les joints de baie de pare brise, le soufflet de faisceau, les joints mastic derrière les passage de roue, les joints de portes ...

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 107 messages ]  Aller à la page Précédente  1 ... 7, 8, 9, 10, 11

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com