PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mar 18 Déc 2018 17:15

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 
Auteur Message
MessageMessage posté...: Lun 1 Juin 2015 19:34 
Hors ligne

Inscription: Ven 29 Mai 2015 21:06
Messages: 13
Localisation: d'in ch'nord
Marque: Ford
Modèle: Puma
Couleur: vert
Année: 1998
Voila ayant eut un défaut de masse j'ai voulut replacer la connectique de commande de chauffage et refaire un beau câblage mais je suis tomber sur un os tout le câblage passe derrière le compteur donc on a démonter le compteur ainsi qu une bonne parti du tableau de bord mais hop re soucis on arrive pas a débrancher le câble du compteur de vitesse

Si qqun peut m'aider avec des photos ce serai le top sil vous plait help!!!!

:fiou:

_________________
(ch'nord t es brai deux fois une fois quand t'es vien et une fois quand t'as repar!)


Haut
 Profil  
 
MessageMessage posté...: Mar 2 Juin 2015 16:02 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2669
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
y a pas deux clips a pincer derriére chez jamais demonter celui de ma puma mais mis a part cela au pire y a pat de vis mais je pense pas en général c'est une broche ou un clips .


Haut
 Profil  
 
MessageMessage posté...: Mer 3 Juin 2015 12:42 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Mer 19 Mai 2010 14:23
Messages: 636
Localisation: Bischwiller (bas-rhin)
Javais déjà démonter le compteur, mais je ne me souviens plus de comment il faut faire.
J'essaie de regarder ça ce soir et je ferai des photo si j'ai le temps.
Il me semble que c'est dans le TIS aussi,

_________________
Le rallye n'est pas un sport. Non, c'est un art de vivre
Image


Haut
 Profil  
 
MessageMessage posté...: Mer 3 Juin 2015 14:10 
Hors ligne
Pumiste

Inscription: Ven 22 Juil 2011 14:19
Messages: 352
Localisation: OSNY (95)
bonjour,

Si mes souvenirs sont bons, il faut pincer le connecteur et tirer .


Haut
 Profil  
 
MessageMessage posté...: Jeu 4 Juin 2015 20:06 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2669
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
c'est bien ce que je penser le connectique dois être plan faut quant même appuyer fort dessus .


Haut
 Profil  
 
MessageMessage posté...: Jeu 11 Juin 2015 22:40 
Hors ligne

Inscription: Ven 29 Mai 2015 21:06
Messages: 13
Localisation: d'in ch'nord
Marque: Ford
Modèle: Puma
Couleur: vert
Année: 1998
rebonjour oui merci j'ai réussit a le démonter j'ai fait des photos si jamais quel qu’un a des soucis pour l'enlever je suis a disposition pour expliquer lol

_________________
(ch'nord t es brai deux fois une fois quand t'es vien et une fois quand t'as repar!)


Haut
 Profil  
 
MessageMessage posté...: Ven 12 Juin 2015 20:51 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2669
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
sympa ça peut aidé pas mal de monde .


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com