PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Sam 25 Nov 2017 01:02

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 23 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
MessageMessage posté...: Jeu 24 Juin 2010 20:32 
Hors ligne

Inscription: Dim 21 Mar 2010 14:42
Messages: 11
J'ai eu un soucis aujourd'hui, la vitre coté conducteur descend avec un peu de mal, mais ne remonte plus du tout,et je n'entend plus le moteur tourner.
de plus on peut la redescendre à la main!.

Je pense que le moteur doit être mort.je n'ai jamais démonté la portière mais j'ai trouvé des infos, par contre si vous avez une autre idée sur ce qui a pu casser faites moi signe.


Haut
 Profil  
 
MessageMessage posté...: Dim 27 Juin 2010 18:35 
Hors ligne
Pumiste Expérimenté

Inscription: Mer 7 Avr 2010 15:33
Messages: 1820
Moteur HS, à mon avis. En fait, ils sont plutôt fragiles, les miens - côté conducteur et passager - donnent de gros signes de faiblesse.


Haut
 Profil  
 
MessageMessage posté...: Mer 21 Juil 2010 17:13 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:49
Messages: 5016
Localisation: Annecy (74)
Marque: En
Modèle: Attente
Année: 0
Les miens aussi ont l'air de donné des signes de faiblesse, faut que jy regarde de plus près !

_________________
Présence Meetings : Bourges 2007, EFPM 2007, Dijon 2008, Vosges 2008, EFPM 2008, Nancy 2009, Orléans 2009, EFPM 2009, Verdun 2010, Troyes 2010, Alsace 2010, Vesoul 2010, Alsace 2011, Nurburgring 2012


Haut
 Profil  
 
MessageMessage posté...: Sam 24 Juil 2010 08:36 
Hors ligne
Pumiste Débutant

Inscription: Jeu 22 Avr 2010 19:43
Messages: 52
Localisation: Nantes
Bonjour, juste pour dire que j'ai eu plusieurs fois un problème similaire. Enfaite je pouvais descendre ma vitre mais pour la remonter c'était pas toujours gagné. Au bout d'un moment je me suis rendu compte qu'enfaite la vitre remontait pas droite, elle frottait donc dans les railles jusqu'au jour ou vraiment elle ne pouvais remonter car trop de travers. J'ai donc démonter l'intérieur de porte. Placer la vitre en position haute et dévissé l'agrafe plastique qui tien la vitre, là elle c'est remis tout seul en place et je l'ai revissé. Depuis plus de problème.

Première question :
Pourquoi dis-tu dans le début du fil que tu as eu plusieurs fois le problème?
Quand j'ai acheté la voiture mes deux vitres avaient vraiment du mal à monter je l'ai donc réparées puis quand j'ai coller le film pour les teinter je les ai donc démontées, par la suite j'ai du donc refaire la manipulation.

Deuxième question :
Moi mon problème est que ma vitre est en position base et que je ne peux pas la remonter?
Si ton problème est le même que le miens il faut essayer quand quelqu'un appuis sur le bouton pour la remonter de jouer avec la vitre pour la décoincer.

Dsl pour ce petit roman mais j'espère avoir pu aider

_________________
Carpe Diem


Haut
 Profil  
 
MessageMessage posté...: Sam 14 Aoû 2010 17:45 
Hors ligne
Membre actif

Inscription: Dim 1 Aoû 2010 00:02
Messages: 863
Localisation: Poitiers (Vienne-86)
Marque: Ford
Modèle: Puma 1.4 16S
Couleur: Bleu perso
Année: 2000
Salut !

Je me permets de venir ajouter mon p'tit grain de sel au sujet (même avec quelques mois de retard ! :oops: ): J'ai eu le même souci avec la vitre, côté passager. J'ai donc changé le système lui correspondant. Cela a fonctionné quelques mois. Aujourd'hui : le (ou la) passager(ère) peut baisser sa vitre.... mais ne peut la remonter :evil: . En revanche, je peux la remonter avec mes commandes (côté conducteur, donc).

Tant que ça fonctionne ainsi.... :D Je laisse ce petit désagrément de côté pour le moment.

Voici pour l'anecdote.


Haut
 Profil  
 
MessageMessage posté...: Sam 14 Aoû 2010 17:56 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 5862
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Peut être un mauvais contact au niveau des connexion sur le bouton
de lève vitre passager ?

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
MessageMessage posté...: Lun 16 Aoû 2010 09:57 
Hors ligne
Avatar de l’utilisateur

Inscription: Mer 3 Fév 2010 13:08
Messages: 47
Localisation: Lyon 9
Oui je pense qu'il ne faut pas non plus négliger les boutons de commandes des vitres, car eux ont un probleme récurent d'oxydation.
Il est facile de s'en rendre compte coté passager car il y a 2 commandes differentes pour lui. Coté conducteur par contre c'est moins évident à diagnostiquer vu qu'il n'y a qu'une seule commande.


Haut
 Profil  
 
MessageMessage posté...: Mer 25 Aoû 2010 22:23 
Hors ligne
Membre actif

Inscription: Dim 1 Aoû 2010 00:02
Messages: 863
Localisation: Poitiers (Vienne-86)
Marque: Ford
Modèle: Puma 1.4 16S
Couleur: Bleu perso
Année: 2000
l30n a écrit:
Oui je pense qu'il ne faut pas non plus négliger les boutons de commandes des vitres, car eux ont un probleme récurent d'oxydation.
Il est facile de s'en rendre compte coté passager car il y a 2 commandes differentes pour lui. Coté conducteur par contre c'est moins évident à diagnostiquer vu qu'il n'y a qu'une seule commande.


bonsoir,

2 commandes différentes côté passager :?: euh... pas chez la mienne : les doubles commandes sont de mon côté et le passager n'a que celles faisant fonctionner sa vitre. En ce qui me concerne, c'est justement celle-ci qui fait des caprices, malgré le système changé en novembre dernier. Mais bon... rien de trop grave pour le moment : un coup elle marche bien, 1 coup elle ne veut pas obéir...

Bonne soirée :wink:

Chrys.


Haut
 Profil  
 
MessageMessage posté...: Mer 17 Aoû 2011 13:46 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 27 Déc 2009 18:45
Messages: 1800
Localisation: 70
Marque: Mazda
Modèle: 3 MPS
Année: 0
j'ai egalement ma vitre passager qui ne remonte plus du tout. Le moteur se déclenche mais la vitre ne monte pas. Pour la descente pas de soucis. Mes 2boutons (côté conducteur + côté passager) fonctionnent.

Une idée de quoi ça provient? (cable, fusibles,...)

Si je remplace tout le lève-vitre, le problème sera réglé ou pas? (j'ai pas envie de changer pour rien)


Haut
 Profil  
 
MessageMessage posté...: Mer 17 Aoû 2011 17:07 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 5862
Marque: Ford
Modèle: Puma 1.7
Année: 2001
c'est le cable qui doit etre hs ...

Le cable tourne autour d'articulation plastique,
et avec les années le cable tend a s'effilocher, et les pièces plastique se bouffe

Mais tu dois pouvoir déposer le lève-vitre, et bloqué celle-ci en position haute

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 23 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com