PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mer 22 Nov 2017 03:08

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 23 messages ]  Aller à la page Précédente  1, 2, 3  Suivante
Auteur Message
MessageMessage posté...: Mer 17 Aoû 2011 20:22 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 27 Déc 2009 18:45
Messages: 1800
Localisation: 70
Marque: Mazda
Modèle: 3 MPS
Année: 0
Pour la vitre c'est bon je l'ai montée manuellement.

Concernant le cable, c'est bien ce je pensais on m'en avais parlé mais j'avais un doute. Il se trouve dans le moteur donc?


Haut
 Profil  
 
MessageMessage posté...: Mer 17 Aoû 2011 20:52 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 5862
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Ok, c'est déja sa :)

Le moteur est en 2 partis
une partie purement electrique (le moteur donc), et un espèce de roue en plastique sur laquelle
s'enroule et ce déroule le cable.

si le cable est effiloché, tu as meilleur de remplacé l'ensemble complet

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
MessageMessage posté...: Mer 17 Aoû 2011 21:38 
Hors ligne
Membre actif

Inscription: Dim 1 Aoû 2010 00:02
Messages: 863
Localisation: Poitiers (Vienne-86)
Marque: Ford
Modèle: Puma 1.4 16S
Couleur: Bleu perso
Année: 2000
@ Jet7pi : j'ai rencontré récemment le même souci que toi... sauf que le câble a bel et bien finit par lâcher, un jour où j'ai actionné la commande, le tout dans un bruit fracassant qui m'a fait flipper (j'ai cru que quelqu'un avait balancé un pavé dans la portière :roll: ).

A la suite de quoi, j'ai récolté plusieurs avis autour de moi : tous unanimes : quel que soit la provenance du problème, il faut changer tout le système. de toute façon, il semblerait que les éléments ne soient pas dissociables.

... Et mieux vaut trouver une bonne occasion (casse ou autre), car le prix, chez le constructeur, est exhorbitant, comme d'habitude... (environ 300 € H.T. :fou: )


Haut
 Profil  
 
MessageMessage posté...: Mer 17 Aoû 2011 21:55 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 27 Déc 2009 18:45
Messages: 1800
Localisation: 70
Marque: Mazda
Modèle: 3 MPS
Année: 0
ok merci pour votre aide :clin:

je vais donc le commander (47€ d'occaz :d )


Haut
 Profil  
 
MessageMessage posté...: Jeu 18 Aoû 2011 08:49 
Hors ligne
Membre actif

Inscription: Dim 1 Aoû 2010 00:02
Messages: 863
Localisation: Poitiers (Vienne-86)
Marque: Ford
Modèle: Puma 1.4 16S
Couleur: Bleu perso
Année: 2000
jet7pi a écrit:
ok merci pour votre aide :clin:

je vais donc le commander (47€ d'occaz :d )


Super !! :yes: - Vérifies juste que tout sois nickel, bien-sûr :wink: . J'avais eu le mien dans une casse , pour 80 € (et oui... une aubaine de trouver une Puma pour pièces, état correct, à côté de chez moi).

Depuis, ça fonctionne parfaitement et c'est tout ce que je lui demande :)


Haut
 Profil  
 
MessageMessage posté...: Jeu 15 Sep 2011 16:33 
Hors ligne

Inscription: Mer 31 Aoû 2011 18:38
Messages: 8
bonjour, :mrgreen:

apparament il vient de m'arriver la meme chose. :fiou:

La vitre coté conducteur descend mais ne remonte plus. Et elle semble "désolidarisée" de la portière. (je peux la manoeuvrer à la main, je vais quand meme démonter pour etre sur, mais je pense que le cable est mort)

Si vous avez des adresses où trouver un mecanisme complet pas cher, je suis preneur :)

Merci


Haut
 Profil  
 
MessageMessage posté...: Jeu 15 Sep 2011 17:49 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 27 Déc 2009 18:45
Messages: 1800
Localisation: 70
Marque: Mazda
Modèle: 3 MPS
Année: 0
jette un coup d'oeil sur ebay (allemagne ou angleterre) j'ai eu le miens pour pas cher et il fonctionne nickel!

C'est effectivement ton cable qui est foutu.


Haut
 Profil  
 
MessageMessage posté...: Jeu 15 Sep 2011 19:20 
Hors ligne

Inscription: Mer 31 Aoû 2011 18:38
Messages: 8
Bouhouhou :why:

bon, j'ai regardé un peu sur ebay et soit je suis pas doué, soit je suis pas doué :oops:

alors sur UK j'ai rien trouvé et sur DE j'ai trouvé mais que coté droit, c'est bien différencié ce truc la en fonction de la portière non ?

Y'a un moyen de bloquer la vitre en position fermée en attendant ?

parce que la quand je roule, la vitre descend progressivement et c'est pas pratique. :ouf:

Merci


Haut
 Profil  
 
MessageMessage posté...: Jeu 15 Sep 2011 19:54 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 27 Déc 2009 18:45
Messages: 1800
Localisation: 70
Marque: Mazda
Modèle: 3 MPS
Année: 0
Oui il faut que tu prenne côté conducteur.

ATTENTION :!: si tu recherche en angleterre, n'oublie pas que DRIVER pour eux c'est PASSAGER pour nous. (j'ai failli faire la connerie!)


Haut
 Profil  
 
MessageMessage posté...: Mar 25 Oct 2011 10:41 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Lun 31 Jan 2011 11:48
Messages: 1792
Localisation: Rouen(76)/Persan(95)
:+1: Ce matin j'ai eu une alerte du léve vitre côté conducteur!

J'ai descendu à fond la fenêtre, et là :cry: ca remontez et descendez de 5 cm pas plus! après en roulant j'ai pu remonter entièrement!

Celà vient il de la vitre qui n'est plus dans l'axe? où le câble avec sa poulie qui commence à fatiguer?

_________________
Ford Puma
1.4 Zetec de 1998


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 23 messages ]  Aller à la page Précédente  1, 2, 3  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com