PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Lun 28 Sep 2020 15:38

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 107 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5, 6 ... 11  Suivante
Auteur Message
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Sam 26 Mar 2011 19:52 
Hors ligne
Pumiste

Inscription: Lun 24 Aoû 2009 08:13
Messages: 444
ipto86 a écrit:
Pumasoso a écrit:
comment as tu fait pour démonter le garde boue ?


il n'est tenu que par des vis torx!


oui tu enlèves les X vis torx, et il s'enlève tout seul.

_________________
345 000 km avec cette petite Puma.


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Ven 23 Sep 2011 21:33 
Hors ligne
Pumiste

Inscription: Lun 24 Aoû 2009 08:13
Messages: 444
Voici la photo, car j'ai de nouveau eu le problème.

Image

L'eau circule dans la goulotte pour s'infiltrer à la jonction des 2 tôles. J'ai donc mis du joint silicone pour étanchéifier.

Bonne soirée

_________________
345 000 km avec cette petite Puma.


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Mar 8 Nov 2011 18:28 
Hors ligne
Pumiste

Inscription: Lun 24 Aoû 2009 08:13
Messages: 444
Finalement, j'ai trouvé une infiltration d'eau par l'intérieur du véhicule, à coté des joints caoutchoucs des passages des faisceaux électriques. C'est de la pâte d'étanchéité entre deux tôles qui était défectueuse. Impossible de le voir depuis l'extérieur même en démontant l'aile, le passage de roue et la baie d'essuie glace.

Enfin, mon problème est complètement résolu !!!!!!!!!!! :D :D :D

_________________
345 000 km avec cette petite Puma.


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Mar 8 Nov 2011 18:31 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Mar 4 Jan 2011 11:30
Messages: 4850
Localisation: Fini le nord >> Lot et Garonne
Marque: Ford
Modèle: Puma swap
Couleur: appret
Année: 2000
ta pas de photo? :langue:

_________________
>>>Image<<<
>>Puma 1.4<< >>Focus 2 1.6<< >Corsa C 1.8< >Cruze 2.0 163<


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Mar 8 Nov 2011 21:30 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Lun 31 Jan 2011 11:48
Messages: 1768
Localisation: Rouen(76)/Persan(95)
oui ça pourrai peut m'aider aussi!

_________________
Ford Puma
1.4 Zetec de 1998


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Jeu 10 Nov 2011 22:53 
Hors ligne
Pumiste

Inscription: Lun 24 Aoû 2009 08:13
Messages: 444
Gsr59 a écrit:
ta pas de photo? :langue:


Euh non, je n'ai pas de photos, mais cela se situe dans le coin supérieur gauche (tout en haut), à côté des joints de faisceaux électrique. J'ai démonté la boite à fusible pour mieux voir. Il faut mettre la tête sous le tableau de bord conducteur.
Tu dois voir la pâte d'étanchéité.

Image

Il faut regarder à l'endroit de la flèche en passant la tête sous le tableau de bord. Bon courage.

_________________
345 000 km avec cette petite Puma.


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Jeu 10 Nov 2011 22:55 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Mar 4 Jan 2011 11:30
Messages: 4850
Localisation: Fini le nord >> Lot et Garonne
Marque: Ford
Modèle: Puma swap
Couleur: appret
Année: 2000
je vais en profiter pour voir ça car tout est démonter je ferai des tofs merci

_________________
>>>Image<<<
>>Puma 1.4<< >>Focus 2 1.6<< >Corsa C 1.8< >Cruze 2.0 163<


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Mer 7 Déc 2011 04:32 
Hors ligne

Inscription: Mer 30 Nov 2011 17:15
Messages: 31
Localisation: Mulhouse
Salut tous,moi aussi j'ai un problème d'infiltration ( si il n'y avais que ca :evil: ),je pensais avoir réglé le problème cet été , ben oui en alsace l'été il pleut bref un gros nettoyage et plus de problème jussqu'à debut de semaine tapis conducteur trampé,j'en ai profité pour regarder sous le tableau de bord et j'ai remarqué un ptit suintement d'eau vraiment infime.
Donc ma qustion peut on juste siliconer l'intersectiion de deux tole sous le tableau de bord ou faut il aussi en mettre de l'autre coté ?
Faut il un silicone spécial?
Je met des photo demain,merci d'avance

_________________
Alfa d'un jour pumiste toujours


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Mer 7 Déc 2011 15:11 
Hors ligne

Inscription: Mer 30 Nov 2011 17:15
Messages: 31
Localisation: Mulhouse
bon j'y vais,je vais m'occuper de cette fuite,le temps est idéal,il pleut,il fait froid et du vend :fou: ,manque plus que de la grêle

_________________
Alfa d'un jour pumiste toujours


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Mer 7 Déc 2011 16:37 
Hors ligne

Inscription: Mer 30 Nov 2011 17:15
Messages: 31
Localisation: Mulhouse
fuite 1 , moi 0
[img]
Image[/img]

il y a un produit miracle qui colle bien car l'accès est difficile

_________________
Alfa d'un jour pumiste toujours


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 107 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5, 6 ... 11  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com