PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Dim 5 Avr 2020 00:41

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 107 messages ]  Aller à la page Précédente  1 ... 6, 7, 8, 9, 10, 11  Suivante
Auteur Message
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Dim 24 Fév 2013 16:33 
Hors ligne

Inscription: Dim 17 Fév 2013 22:45
Messages: 12
Marque: Ford
Modèle: Puma 1.4
Année: 1998
Hello, nettoyage effectué sans pose de mastic.
Je vais voir si cela suffit.
Affaire à suivre

Bonsaï


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Mar 17 Nov 2015 22:34 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mar 2 Juil 2013 13:34
Messages: 186
Marque: Ford
Modèle: Puma 1.4L
Couleur: Gris metalise
Année: 1999
alex' a écrit:
C'est propre dans le logement "boite a fusible-electrovanne, boite filtre d'habitacle ect" ?

car si tu as plein de "m.rde" sa peut empêcher l'évacuation de l'eau de pluie.

Commence par bien nettoyer, puis passe un joint siliconne/autojoint autour du souflet ou passe
le cablage, et aussi autour des tuyeaux de clim.

une fois sec, passe un coup de silicone en bombe la dedans (sa chasse l'humidité).


Bonjour à tous, je déterre ce sujet parce que par "ce beau temps" il m'arrive le même soucis, également côté conducteur. N'étant pas expert dans la mécanique je préfère demander quelques précisions : le logement "boîte à fusible-électrovanne, boîte filtre d'habitacle" c'est bien l'espace entre les essuies glace et le moteur?

_________________
Erwan


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Mer 18 Nov 2015 13:39 
Hors ligne
Pumiste Expérimenté

Inscription: Mer 7 Avr 2010 15:33
Messages: 2014
C'est ça.


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Dim 29 Nov 2015 17:14 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mar 2 Juil 2013 13:34
Messages: 186
Marque: Ford
Modèle: Puma 1.4L
Couleur: Gris metalise
Année: 1999
1ère étape effectuée : nettoyage de la baie d'essuies-glace, contrôle des soudures côté conducteur, jointage des 2 soufflets caoutchouc avec du silicone pour auto et bateau résistant aux intempéries, immersions, UV, et eau de mer (on ne sait jamais :ptdr: ). Les soufflets sont très difficiles d'accès même en décalant la boîte auxiliaire des relais ce qui explique les pâtés de jolint.

La deuxième étape : contrôle des soudures derrière garde boue AvG est en cours.

Voilà une photo de la baie d'essuies-glace si ça peut aider les prochains qui auront ce soucis :clin:
Image

_________________
Erwan


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Dim 29 Nov 2015 18:37 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6267
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Voilà, t'as farpaitement compris le truc ! :mrgreen:

avec sa, fini la puma en mode passoire et bain de pied ! :ptdr:

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Lun 30 Nov 2015 19:10 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2777
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
j'ai fait pareil lors de mon instalation hifi.


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Mar 1 Déc 2015 09:15 
Hors ligne
Avatar de l’utilisateur

Inscription: Mer 27 Fév 2013 19:17
Messages: 17
Localisation: Braine-L'Alleud
Marque: Ford
Modèle: Puma
Couleur: Moon dust
Année: 1997
Bonjour. Ça fait un bail ;)

J'avais régulièrement de l'humidité, voire, carpette complètement mouillée. Mais depuis quelques jours, je retrouve 2 cm d'eau tous les matins, côté passager. (1)

Pas cool, sauf si je veux me lancer dans la culture de champignons ;)

Bref, avec vos explications détaillées, je vais tenter le coup. Je vous dirais si ça marche aussi.

C'est vrai que j'y tiens à ma Puma 1ère série. :)

(1) Je précise, les 2 cm d'eau ne sont pas ceux de la veille… j'écope tout à chaque fois ;)


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Mar 1 Déc 2015 18:21 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2777
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
y a un bouchon plastique je crois sous la moquette sa peut aidé a vidé .


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Mar 8 Déc 2015 16:59 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 30 Mai 2014 23:06
Messages: 862
Marque: Ford
Modèle: Puma 1.6L Accidenté
Couleur: Bleu imperial
Année: 2001
Zetec44 a écrit:
1ère étape effectuée : nettoyage de la baie d'essuies-glace, contrôle des soudures côté conducteur, jointage des 2 soufflets caoutchouc avec du silicone pour auto et bateau résistant aux intempéries, immersions, UV, et eau de mer (on ne sait jamais :ptdr: ). Les soufflets sont très difficiles d'accès même en décalant la boîte auxiliaire des relais ce qui explique les pâtés de jolint.

La deuxième étape : contrôle des soudures derrière garde boue AvG est en cours.

Voilà une photo de la baie d'essuies-glace si ça peut aider les prochains qui auront ce soucis :clin:
Image

J'ai le même problème, et je n'arrive pas à visualiser quel endroit tu as photographié :/
C'est ou la "boîte à fusible-électrovanne, boîte filtre d'habitacle" ? Je vois bien la ou on range le filtre d'habitacle mais il n'y a pas de fusible la dedans :hein:


Haut
 Profil  
 
 Sujet du message: Re: Infiltration d'eau !!!!
MessageMessage posté...: Mar 8 Déc 2015 17:08 
Hors ligne
Pumiste Expérimenté

Inscription: Mar 6 Déc 2011 21:29
Messages: 1167
Marque: Ford
Modèle: Fiesta 1600s
Couleur: brun cajou
Année: 2000
le filtre habitacle est du coté gauche, l'electrovanne est au meme endroit mais au milieu, (c'est la piece plastique qui passe au travers du tablier), et la boite a fusible, toujours pareil mais coté conducteur (pas loin du soufflet que l'on voit sur la photo de zetec44) . voila :clin:


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 107 messages ]  Aller à la page Précédente  1 ... 6, 7, 8, 9, 10, 11  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com