PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Dim 23 Sep 2018 06:20

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
MessageMessage posté...: Lun 20 Juin 2016 12:35 
Hors ligne
Pumiste

Inscription: Ven 22 Juil 2011 14:19
Messages: 352
Localisation: OSNY (95)
salut à tous,

j'ai une question sur le boitier fusibles arrière, est ce qu'il est différend selon les phases ?

pourquoi cette question.

j'ai voulu changer 2 relais, un pour le beep quand on laisse les phares allumées et qu on ouvre la porte, et l'autre qui sert à la temporisation quand tu ouvres tes portes pour le plafonnier.

J'ai démonter et je ne trouve pas les relais, par contre j'ai un boitier avec 2 relais vert et des fusibles
voici les photos

Image

Image

[URL=http://www.casimages.com/img.php?i=16062011501921755914323186.jpg]Image


help me please :?


Haut
 Profil  
 
MessageMessage posté...: Lun 20 Juin 2016 14:23 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 6 Nov 2015 22:49
Messages: 672
Localisation: Yffiniac (22)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu Melina
Année: 1999
puma95 a écrit:
salut à tous,

j'ai une question sur le boitier fusibles arrière, est ce qu'il est différend selon les phases ?

pourquoi cette question.

j'ai voulu changer 2 relais, un pour le beep quand on laisse les phares allumées et qu on ouvre la porte, et l'autre qui sert à la temporisation quand tu ouvres tes portes pour le plafonnier.

J'ai démonter et je ne trouve pas les relais, par contre j'ai un boitier avec 2 relais vert et des fusibles
voici les photos


help me please :?
ça m'interesse , j'ai plus de beep de phares aussi c'est un relais ?


Dernière édition par links234 le Mar 21 Juin 2016 17:34, édité 1 fois.

Haut
 Profil  
 
MessageMessage posté...: Lun 20 Juin 2016 15:03 
Hors ligne
Pumiste

Inscription: Ven 22 Juil 2011 14:19
Messages: 352
Localisation: OSNY (95)
j'ai ouvert le boitier noir que j'ai mis en photo, et dedans c 'est une carte avec composant eletronique et je pense que ça qui deconne.

links234, as-tu une puma S ou du moins une ouverture à distance avec alarme ?


Haut
 Profil  
 
MessageMessage posté...: Lun 20 Juin 2016 15:24 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 6 Nov 2015 22:49
Messages: 672
Localisation: Yffiniac (22)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu Melina
Année: 1999
puma95 a écrit:
j'ai ouvert le boitier noir que j'ai mis en photo, et dedans c 'est une carte avec composant eletronique et je pense que ça qui deconne.

links234, as-tu une puma S ou du moins une ouverture à distance avec alarme ?

non pas de puma S , juste l'ouverture a distance, pas d'alarme


Haut
 Profil  
 
MessageMessage posté...: Lun 20 Juin 2016 17:08 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 25 Oct 2011 14:22
Messages: 3556
Localisation: Reims
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris lunaire
Année: 1999
Evitez de faire de grosses citations avec les photos surtout si vous répondez juste en dessous :wink: merci ! :itou:


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com