PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mar 21 Nov 2017 03:34

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 
Auteur Message
MessageMessage posté...: Ven 30 Déc 2016 21:58 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 25 Oct 2011 14:22
Messages: 3562
Localisation: Reims
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris lunaire
Année: 1999
Hello !

Je me décide enfin à ouvrir un post pour ce problème intermittent qui est tout de même bien casse pieds quand il survient ! :-|

J'explique, je vais essayer de faire simple...

Quand je déverrouille la Puma (avec ma télécommande ou à la clé c'est pareil), il arrive de temps en temps que la poignée intérieure côté conducteur ne se mettent pas totalement en position "ouverte". Suite à cela, si je tire sur la poignée à l'extérieur pour ouvrir, la voiture se referme immédiatement...
Je suis donc obligé de passer côté passager (de ce côté la poignée se déverrouille normalement), ensuite je viens clicher le côté conducteur de l'intérieur, ça ouvre la porte mais ne règle pas le problème, pour le régler je dois maintenir la poignée intérieure comme si j'ouvrais la porte et tenir la porte fermée, après je cliche plusieurs fois et à un moment j'entends un "CLAC" et là la poignée garde sa position normale ouverte/déverrouillée.

Voilà j'espère que ce n'est pas trop flou, c'est assez compliqué à expliquer :?
Pour le moment j'ai déjà pu démonter le panneau de porte et je n'ai rien vu de suspect, j'ai pulvérisé du WD40 un peu partout mais biensûr ça n'a rien solutionné :roll:
Je pensais à un faux contact ou un problème sur le faisceau mais je ne sais pas vraiment où regarder, car dans la porte je ne vois rien de bizarre à ce niveau, et du côté de la jonction de la porte là où arrive le faisceau je ne sais pas du tout comment regarder :chepa:

Je vous écoute les pros pour vos idées/pistes ! :d
Merci de m'avoir lu et pour vos futures réponses... :yes:


Haut
 Profil  
 
MessageMessage posté...: Ven 30 Déc 2016 22:19 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 30 Aoû 2015 22:35
Messages: 1475
Localisation: Clermont-Ferrand
Marque: Ford
Modèle: Puma 1.7 S
Couleur: Bleu de Genes
Année: 2000
J'ai eu un problème similaire sur ma Mondeo. Sa venais du moteur électrique de la gâche. Pour ouvrir et fermer il ne fait que 1/2 tour à chaque fois. À force les charbons s'encrasse et le moteur n'a plus assez de force pour ramener la gâche à la bonne position.
La solution, démonter le moteur de la gâche, le nettoyer au WD et le faire tourner à vide directement brancher sur la batterie dans les deux sens de rotation pour roder les charbons .
Remonter le tout et c'est reparti pour 10 ans :ptdr:

_________________
Je suis Fordist et sans complexe !!!
ImageImageImageImage


Haut
 Profil  
 
MessageMessage posté...: Dim 1 Jan 2017 08:54 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 6 Nov 2015 22:49
Messages: 517
Localisation: 22
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu Melina
Année: 1999
ou alors fil coupé au niveau de la charniere de porte , ça m'est arrivé sur une Ka


Haut
 Profil  
 
MessageMessage posté...: Sam 7 Jan 2017 18:08 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 5862
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Dans ton cas, je penche plus pour un problème de moteur comme le dit macford

ou de tringlerie un peu grippé qui force pour ouvrir/fermer

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
MessageMessage posté...: Sam 7 Jan 2017 18:29 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 25 Oct 2011 14:22
Messages: 3562
Localisation: Reims
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris lunaire
Année: 1999
Merci pour vos idées les gars, plus qu'à tout redémonter ^^


Haut
 Profil  
 
MessageMessage posté...: Sam 7 Jan 2017 18:40 
Hors ligne
Pumiste Expérimenté

Inscription: Sam 13 Mar 2010 20:23
Messages: 1733
tu viens en fevrier pour qu on s occupe de ça ?;)

_________________
Image


Haut
 Profil  
 
MessageMessage posté...: Sam 7 Jan 2017 21:39 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 25 Oct 2011 14:22
Messages: 3562
Localisation: Reims
Marque: Ford
Modèle: Puma 1.7L
Couleur: Gris lunaire
Année: 1999
Voir même avant peut-être :d si tu es dispo !


Haut
 Profil  
 
MessageMessage posté...: Dim 8 Jan 2017 12:27 
Hors ligne
Pumiste Expérimenté

Inscription: Sam 13 Mar 2010 20:23
Messages: 1733
bah en février ça peut le faire! on attends qu'il fasse plus chaud ;) ou que sky revienne ? :D

d ailleurs, y a rétro mobile aussi en février au cas où ...

_________________
Image


Haut
 Profil  
 
MessageMessage posté...: Dim 8 Jan 2017 16:56 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Lun 25 Juil 2011 20:25
Messages: 6728
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
Je reviens le 18/02 il va falloir être patient mods :p

_________________
Ford Puma 1.7L S 1999
158 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com