PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mer 22 Nov 2017 03:05

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
 Sujet du message: probleme fusible
MessageMessage posté...: Mar 10 Jan 2017 16:50 
Hors ligne

Inscription: Mar 10 Jan 2017 16:40
Messages: 2
Marque: Ford
Modèle: Puma 1l6
Couleur: gris
Année: 2001
bonjour a tous je me pressente je m’appelle valentin et j ai acheter une ford puma 1l6 mais j ai un problème d ordre électrique j ai le 2eme fusible en bas a gauche qui grille. je pense que j ai un cour circuit quelque part mais je ne posede pas la doc de la voiture donc je ne sais pas se qui fait griller mon fusible je c est juste que j ai ma clim mon plafonnier et mon horloge qui ne fonctionne pas
merci a tous


Haut
 Profil  
 
 Sujet du message: Re: probleme fusible
MessageMessage posté...: Mer 11 Jan 2017 23:01 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Mar 4 Jan 2011 11:30
Messages: 4753
Localisation: Nord
Marque: Ford
Modèle: Puma swap
Couleur: appret
Année: 2000
:hein: j'ai encore mes yeux qui piquent :ouf:

Ton allume cigare fonctionne ou pas? ta monté des ampoules à led ou tout est d'origine?

_________________
>>>Image<<<
>>Puma 1.4<< >>Focus 1.4<< >>Focus 2 1.6<< >Corsa C 1.8<


Haut
 Profil  
 
 Sujet du message: Re: probleme fusible
MessageMessage posté...: Jeu 12 Jan 2017 18:38 
Hors ligne

Inscription: Mar 10 Jan 2017 16:40
Messages: 2
Marque: Ford
Modèle: Puma 1l6
Couleur: gris
Année: 2001
bonsoir
oui mon allume cigare fonctionne bien , mon plafonnier est d’origine et quand j enlève l ampoule le fusible grille comme même . et après je c est pas si sa a quelque chose a voire ma ventilation fait que de l air chaud merci


Haut
 Profil  
 
 Sujet du message: Re: probleme fusible
MessageMessage posté...: Jeu 12 Jan 2017 19:03 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 6 Nov 2015 22:49
Messages: 518
Localisation: 22
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu Melina
Année: 1999
tintin76170 a écrit:
bonsoir
oui mon allume cigare fonctionne bien , mon plafonnier est d’origine et quand j enlève l ampoule le fusible grille comme même . et après je c est pas si sa a quelque chose a voire ma ventilation fait que de l air chaud merci

:ouf: hypothèse , la console centrale


Haut
 Profil  
 
 Sujet du message: Re: probleme fusible
MessageMessage posté...: Ven 3 Fév 2017 19:39 
Hors ligne
Pumiste Débutant

Inscription: Ven 6 Jan 2017 18:26
Messages: 98
Localisation: Montpellier
Marque: Ford
Modèle: Puma 1.6L 103ch
Couleur: medium steel blue
Année: 2002
Pour le problème de chauffage c'est normalement la pièce qui est entre le moteur et l'habitacle qui gère le chauffage et qui a tendance a prendre l'eau ;) elle se trouve vers le moteur de l’essuie glace avant

Peut être que tu as plein de feuille dans cet espace et que tu l'eau reste et fait un court circuit ;)

Je vais changer la mienne la semaine prochaine car il fait trop chaud dans la voiture et j'ai la température du moteur qui monte parfois brusquement.

_________________
Je possède une Ford Puma 1.6L de 103ch de 2002 (phase 2) de 156 000km


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com