PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mer 22 Nov 2017 03:06

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 202 messages ]  Aller à la page Précédente  1 ... 16, 17, 18, 19, 20, 21  Suivante
Auteur Message
MessageMessage posté...: Mar 20 Oct 2015 21:33 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Sam 3 Avr 2010 23:02
Messages: 420
Localisation: Cagnes Sur Mer, Alpes-Maritimes 06
Marque: Ford
Modèle: Puma
Couleur: Verte
Année: 1999
Moi c'était du Bilstein. Sacré inflation quand même! :tsss:


Haut
 Profil  
 
MessageMessage posté...: Jeu 5 Jan 2017 14:59 
Hors ligne

Inscription: Jeu 5 Jan 2017 14:41
Messages: 19
Marque: Ford
Modèle: Puma 1.7
Couleur: gris
Année: 1999
Bonjour a tous je suis possesseur d'une ford puma 1.7 zetec 125 ch depuis peut j'ai acheter le véhicule avec quelque souci dont un souci de chauffage :/ quand je mes en position 0 il fonctionne par moment quand je ne suis pas obliger de tapoter dessus mais sure les autre position rien j'ai démonter le bloc sous la boite plus rien dutout que se sois sure 0 ou sure 4 mais quand il et brancher mes sortie la petit pierre rose chauffe donc mon problème pourrait t'il venir de la ??? merci de vos reponce


Haut
 Profil  
 
MessageMessage posté...: Dim 8 Jan 2017 18:39 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:49
Messages: 5014
Localisation: Annecy (74)
Marque: En
Modèle: Attente
Année: 0
Avant tout il est demandé une présentation dans la bonne section et ensuite on pourra t'aider pour ton souci. Merci

_________________
Présence Meetings : Bourges 2007, EFPM 2007, Dijon 2008, Vosges 2008, EFPM 2008, Nancy 2009, Orléans 2009, EFPM 2009, Verdun 2010, Troyes 2010, Alsace 2010, Vesoul 2010, Alsace 2011, Nurburgring 2012


Haut
 Profil  
 
MessageMessage posté...: Lun 9 Jan 2017 00:09 
Hors ligne

Inscription: Jeu 5 Jan 2017 14:41
Messages: 19
Marque: Ford
Modèle: Puma 1.7
Couleur: gris
Année: 1999
Bonjour est désoler je ne savais pas comment fonctionner le site ^^ ma présentation et faite sans image malheureusement je n'est pas vraiment comprit le système pour inséré les image lol


Haut
 Profil  
 
MessageMessage posté...: Lun 9 Jan 2017 19:32 
Hors ligne

Inscription: Jeu 5 Jan 2017 14:41
Messages: 19
Marque: Ford
Modèle: Puma 1.7
Couleur: gris
Année: 1999
personne pour m’éclairer ?? :| :(


Haut
 Profil  
 
MessageMessage posté...: Lun 9 Jan 2017 19:51 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 30 Aoû 2015 22:35
Messages: 1479
Localisation: Clermont-Ferrand
Marque: Ford
Modèle: Puma 1.7 S
Couleur: Bleu de Genes
Année: 2000
Désolé je n'ai pas encore rencontré ce genre de problème.
Si quelqu'un sait merci d'aider le petit nouveau :D

_________________
Je suis Fordist et sans complexe !!!
ImageImageImageImage


Haut
 Profil  
 
MessageMessage posté...: Lun 9 Jan 2017 20:03 
Hors ligne

Inscription: Jeu 5 Jan 2017 14:41
Messages: 19
Marque: Ford
Modèle: Puma 1.7
Couleur: gris
Année: 1999
merci de ta raiponce , j’espère que quelqu'un a déjà eu le problème care ses un vrais casse tète pour moi lol


Haut
 Profil  
 
MessageMessage posté...: Lun 9 Jan 2017 20:19 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Lun 25 Juil 2011 20:25
Messages: 6730
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
celle ci?
Image

_________________
Ford Puma 1.7L S 1999
158 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
MessageMessage posté...: Lun 9 Jan 2017 20:24 
Hors ligne

Inscription: Jeu 5 Jan 2017 14:41
Messages: 19
Marque: Ford
Modèle: Puma 1.7
Couleur: gris
Année: 1999
réponse! désoler on peut pas être bon partout


Haut
 Profil  
 
MessageMessage posté...: Lun 9 Jan 2017 20:25 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Mar 4 Jan 2011 11:30
Messages: 4753
Localisation: Nord
Marque: Ford
Modèle: Puma swap
Couleur: appret
Année: 2000
:evil: mechant sky

Tu as quel souci exactement jais62?

_________________
>>>Image<<<
>>Puma 1.4<< >>Focus 1.4<< >>Focus 2 1.6<< >Corsa C 1.8<


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 202 messages ]  Aller à la page Précédente  1 ... 16, 17, 18, 19, 20, 21  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com