PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mer 22 Nov 2017 03:07

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
 Sujet du message: panne éclairage compteur
MessageMessage posté...: Mer 26 Avr 2017 20:53 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 6 Nov 2015 22:49
Messages: 518
Localisation: 22
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu Melina
Année: 1999
salut , j'ai changé mes lampes de compteur il y a quelques mois et une faisait faux contact , j'ai donc démonté le compteur et quand j'ai voulu remonter les lampes et tester l'éclairage j'ai senti une odeur de cramé et depuis l'éclairage ne fonctionne plus , j'ai regardé les fusibles , tout est ok.
je pense que ça vient de la carte imprimée (compteur digital) derriere le compteur ou alors un relais si il y en a un de prevu ?


Haut
 Profil  
 
 Sujet du message: Re: panne éclairage compteur
MessageMessage posté...: Jeu 27 Avr 2017 16:48 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:49
Messages: 5014
Localisation: Annecy (74)
Marque: En
Modèle: Attente
Année: 0
En général si ça sent le cramé c'est pas bon, il me semble qu'il y ait que des fusibles, mais si tu dis qu'ils sont OK.

_________________
Présence Meetings : Bourges 2007, EFPM 2007, Dijon 2008, Vosges 2008, EFPM 2008, Nancy 2009, Orléans 2009, EFPM 2009, Verdun 2010, Troyes 2010, Alsace 2010, Vesoul 2010, Alsace 2011, Nurburgring 2012


Haut
 Profil  
 
 Sujet du message: Re: panne éclairage compteur
MessageMessage posté...: Jeu 27 Avr 2017 18:17 
Hors ligne
Pumiste Acharné
Avatar de l’utilisateur

Inscription: Ven 6 Nov 2015 22:49
Messages: 518
Localisation: 22
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu Melina
Année: 1999
SoG a écrit:
En général si ça sent le cramé c'est pas bon, il me semble qu'il y ait que des fusibles, mais si tu dis qu'ils sont OK.

J'ai pris des leds T10 chez Amazon pour le compteur , j'avais pris chez ledperf mais je les trouve trop fragiles et propices aux mauvais contacts

Dès que j'ai essayé mes nouvelles leds , ça a senti le cramé. je pense que ça a fusillé mon circuit imprimé sur le compteur.

J'ai trouvé un autre compteur sur le net qui a apparemment le meme kilometrage , je verrai si ça vient d'un fusible ou du compteur.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com