PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mer 22 Nov 2017 03:05

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 
Auteur Message
MessageMessage posté...: Sam 17 Juin 2017 05:56 
Hors ligne

Inscription: Mer 27 Mai 2015 11:27
Messages: 42
Marque: Ford
Modèle: Puma 1.7i
Année: 1999
bonjour


j ai le clapet d ouverture et fermeture de renouvellement d air qui claque de temps en temps, comme si il y avait un mauvais contact, il s ouvre et se referme rapidement environ 3 fois par seconde et sa fait un bruit fort clac clac clac.

En fait, je voudrai faire simple, cad couper le fil d alim de ce moteur.


comment dois je faire pour y acceder svp? c'est lequel?

merci :wink:


Haut
 Profil  
 
MessageMessage posté...: Sam 17 Juin 2017 07:38 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 30 Aoû 2015 22:35
Messages: 1479
Localisation: Clermont-Ferrand
Marque: Ford
Modèle: Puma 1.7 S
Couleur: Bleu de Genes
Année: 2000
Il n'y a pas un fusible à retirer qui correspond à ça avant de tout coupé à la méthode manouche!!

_________________
Je suis Fordist et sans complexe !!!
ImageImageImageImage


Haut
 Profil  
 
MessageMessage posté...: Sam 17 Juin 2017 12:59 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 5862
Marque: Ford
Modèle: Puma 1.7
Année: 2001
simplement débrancher le connecteur du moteur,
il me semble que c'est accessible avec quelques contorsions,

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
MessageMessage posté...: Sam 17 Juin 2017 15:07 
Hors ligne

Inscription: Mer 27 Mai 2015 11:27
Messages: 42
Marque: Ford
Modèle: Puma 1.7i
Année: 1999
c ok merci

il se situe ou? tout en haut?


merci


Haut
 Profil  
 
MessageMessage posté...: Jeu 6 Juil 2017 10:14 
Hors ligne
Pumiste Débutant

Inscription: Ven 6 Jan 2017 18:26
Messages: 98
Localisation: Montpellier
Marque: Ford
Modèle: Puma 1.6L 103ch
Couleur: medium steel blue
Année: 2002
j'ai le même problème et je cherche une solution pour retirer le bruit.
Je me vois mal démonté tout le tableau de bord.

_________________
Je possède une Ford Puma 1.6L de 103ch de 2002 (phase 2) de 156 000km


Haut
 Profil  
 
MessageMessage posté...: Ven 7 Juil 2017 07:02 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2369
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
ben je dirai pas trop le choix .


Haut
 Profil  
 
MessageMessage posté...: Ven 7 Juil 2017 07:25 
Hors ligne
Pumiste Débutant

Inscription: Ven 6 Jan 2017 18:26
Messages: 98
Localisation: Montpellier
Marque: Ford
Modèle: Puma 1.6L 103ch
Couleur: medium steel blue
Année: 2002
je vais débrancher le moteur et hop plus de problème.
Je pense que le fusible est relié a plusieurs choses donc ça va pas être ma première méthode.
Débrancher le moteur me semble plus efficace mais fais il encore trouver la broche d'alimentation.

quelqu'un sait ou elle se trouve ?

_________________
Je possède une Ford Puma 1.6L de 103ch de 2002 (phase 2) de 156 000km


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com