PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Dim 25 Juil 2021 03:27

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 8 messages ] 
Auteur Message
 Sujet du message: Puma démarre plus
MessageMessage posté...: Dim 7 Fév 2021 18:19 
Hors ligne
Avatar de l’utilisateur

Inscription: Lun 28 Jan 2013 21:45
Messages: 14
Localisation: Eyragues
Marque: Ford
Modèle: Puma 1.6L
Couleur: Grise
Année: 2001
Bonjour j’ai une puma 1.6 16v 103cv de 2001 (voiture loisir)
Un soir en rentrant elle a commencé à cafouiller, j’ai pu arriver tout juste chez moi.
Et quand je la redémarre elle cafouille un peu au début mais se stabilise. Je suis allé faire un tour autour de chez moi et elle s’est remise à déconner.

Ce qui a été fait :
Changement du filtre à essence > Aucun changement

Petit tour au garage et changement débitmètre, sonde lambda (pré-cata la verte) et embrayage (qui était fatigué).
> Elle a tourné nickel sur les 2 ou 3 parcours que j’ai fais mais depuis quelques jours impossible de la démarrer. Elle se lance presque mais pas moyen de démarrer (le démarreur fonctionne).

J’ai mis la batterie en charge et vérifié les tensions 13,4v à l’arrêt et chute à 11v en démarrant > Ok

J’ai vérifié la pompe à essence on l’entend clairement tourner et j’ai débranché la durite après le filtre à essence et ça coule à flot ! > OK

Les bougies ont été changé il y a peu de temps mais je les ai re-démonté elles étaient un peu mouillées (essence je pense) et noires je les ai essuyé et j’ai testé l’étincelle avec chacun des faisceaux > Ok (la bobine avait été changé il y a quelques temps et il y aurai un code défaut si ça venait d’elle).

En effaçant les codes défaut, il reste un P1132 (Sonde Lambda HO2S ne commute pas, mélange riche d’ajustement du carburant). Je ne trouve pas beaucoup d’info à ce sujet admission/carburant, injecteurs, sonde lambda HO2S, débitmètre, sonde température du LR.

J’ai tenté en mettant du nettoyant frein dans l’admission mais ça ne fait rien.

Si vous avez des pistes à suggérer !!
Merci de vos retours.


Dernière édition par tigrou1664 le Lun 8 Fév 2021 14:48, édité 1 fois.

Haut
 Profil  
 
 Sujet du message: Re: Puma démarre plus
MessageMessage posté...: Lun 8 Fév 2021 13:55 
Hors ligne
Membre actif

Inscription: Jeu 30 Sep 2010 12:59
Messages: 769
Localisation: Paris
Marque: Ford
Modèle: Puma 1.4 et 1.7
Couleur: Grise et bleue
Année: 1998
Si tu veux regarde la dessus :
http://1.bp.blogspot.com/-4lmYUCZhZ70/T ... ougies.jpg

Mais vu ce qu'ils disent pour les bougies pleines d'huile...cela ne va pas t'avancer beaucoup !
Est ce qu'un débimètre peut mourir ou injecteur et empêcher le démarrage...

_________________
Puma 1.4 (Grise) - 1998 : 550 000kms
Puma 1.7 (Bleue violine) - 1998 : 200 000kms
Puma 1.7 (Bleue nuit) - 2001 : 160 000 kms
Puma 1.7 S (Bleue violine) - 2001 : 190 000 kms


Haut
 Profil  
 
 Sujet du message: Re: Puma démarre plus
MessageMessage posté...: Lun 8 Fév 2021 14:43 
Hors ligne
Avatar de l’utilisateur

Inscription: Lun 28 Jan 2013 21:45
Messages: 14
Localisation: Eyragues
Marque: Ford
Modèle: Puma 1.6L
Couleur: Grise
Année: 2001
Merci pour ton retour.

Oui effectivement rien n’empêcherait le démarrage et mes bougies ont même pas 500km.
Je pense qu'elles sont mouillés à cause de mes différentes tentatives de démarrage infructueuses (moteur noyé).

Je pense que je vais regarder au niveau du capteur PMH voir à le changer car ça coute pas cher.

Quelqu'un sait ou il se trouve sur ce moteur ?

Sinon quel autre capteur pourrait empêcher le démarrage ?


Haut
 Profil  
 
 Sujet du message: Re: Puma démarre plus
MessageMessage posté...: Lun 15 Fév 2021 12:16 
Hors ligne
Avatar de l’utilisateur

Inscription: Lun 28 Jan 2013 21:45
Messages: 14
Localisation: Eyragues
Marque: Ford
Modèle: Puma 1.6L
Couleur: Grise
Année: 2001
En insistant pas mal la voiture a fini par démarrer mais elle tourne pas rond :
- Le ralenti est instable, il y a comme des bruits de trou ou d'appel d'air je sais pas si c'est clair mais c'est bizarre.
- Elle sent mauvais et fume blanc (en même temps il faisait 5°C)
- Quand je met des coups d'accélérateur, elle a l'air de bien prendre les tours et on dirait qu'au plus elle chaud et au plus elle se stabilise.

Si je coupe le moteur et que je rallume, elle démarre direct. On dirait que les problèmes sont présents à froid surtout.

Pistes envisagées :
Problème au niveau du papillon qui ne fait pas le bon mélange air essence (à froid) ?
Prise d'air au niveau des injecteurs ?
Je me demande même si l'essence est bonne, s'il y avait du E85 est-ce que cela pourrait avoir ces symptômes ?

Merci de vos retour.


Haut
 Profil  
 
 Sujet du message: Re: Puma démarre plus
MessageMessage posté...: Lun 15 Fév 2021 15:14 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2973
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
disons que l'E85 sans cartocrafie c'est néfaste donc a froid su ik y en a c'est normal qu'elle démarre mal refaire un plein avec du 98 la ça ira beaucoup mieux .


Haut
 Profil  
 
 Sujet du message: Re: Puma démarre plus
MessageMessage posté...: Lun 15 Fév 2021 17:38 
Hors ligne
Avatar de l’utilisateur

Inscription: Lun 28 Jan 2013 21:45
Messages: 14
Localisation: Eyragues
Marque: Ford
Modèle: Puma 1.6L
Couleur: Grise
Année: 2001
Ok je vais faire ça déjà.
Puis un nettoyage du papillon éventuellement si ça change rien.

Sur cette page j'ai vu que la sonde de T°C pouvait avoir une incidence sur le ralenti.


Haut
 Profil  
 
 Sujet du message: Re: Puma démarre plus
MessageMessage posté...: Mar 16 Fév 2021 12:32 
Hors ligne
Modérateur
Avatar de l’utilisateur

Inscription: Mar 3 Nov 2009 15:34
Messages: 6249
Marque: Ford
Modèle: Puma 1.7
Année: 2001
Salut,
As tu regardé du côté de la vanne de ralenti ?

Un coup de nettoyant frein, un coup de wd40 ou huile/graisse propre en bombe ne fera pas de mal

Sinon regarde la durite en t sous le collecteur d'admission...
Si elle est fendu sa peut faire le bazar

_________________
Image
RIP Puma 1.6 2010-2016
18/03/2016 : De retour en Puma 1.7 ... S bleu amparo


Haut
 Profil  
 
 Sujet du message: Re: Puma démarre plus
MessageMessage posté...: Jeu 18 Fév 2021 10:10 
Hors ligne
Membre actif

Inscription: Jeu 30 Sep 2010 12:59
Messages: 769
Localisation: Paris
Marque: Ford
Modèle: Puma 1.4 et 1.7
Couleur: Grise et bleue
Année: 1998
alex' a écrit:
Salut,
As tu regardé du côté de la vanne de ralenti ?
Un coup de nettoyant frein, un coup de wd40 ou huile/graisse propre en bombe ne fera pas de mal
Sinon regarde la durite en t sous le collecteur d'admission...
Si elle est fendu sa peut faire le bazar

Mais du coup y a une fuite dans ce cas non?

Sinon je pense que le E85 peut provoquer cet état au début quand le moteur est froid...j'ai eu la meme chose quand j'ai fait un plein complet...apres ça en faisant que du 98...c'est bien revenu, sauf le probleme du fusible...he he

_________________
Puma 1.4 (Grise) - 1998 : 550 000kms
Puma 1.7 (Bleue violine) - 1998 : 200 000kms
Puma 1.7 (Bleue nuit) - 2001 : 160 000 kms
Puma 1.7 S (Bleue violine) - 2001 : 190 000 kms


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 8 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com