PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Sam 13 Aoû 2022 01:52

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 
Auteur Message
 Sujet du message: ma puma démarre mal
MessageMessage posté...: Jeu 21 Avr 2022 07:35 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 3053
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
Bonjour , j'ai un soucis depuis peut de temps ma puma démarre au bout de 2 ou 3 coup de clef ou si non faut je reste appuyer sur la pédale accélérateur des idées ?? merci d'avance .


Haut
 Profil  
 
 Sujet du message: Re: ma puma démarre mal
MessageMessage posté...: Ven 22 Avr 2022 17:54 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 3053
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
alors j'ai essayer de tenir la pédale accélérateur ça fonctionne mais dés que je relâche elle ce coupe ou ratatouille puis après sa va . je me demande qu'est ce qui gère le ralentie a froid je pense que c'est ça qui merde .


Haut
 Profil  
 
 Sujet du message: Re: ma puma démarre mal
MessageMessage posté...: Sam 23 Avr 2022 05:46 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 30 Aoû 2015 22:35
Messages: 2334
Localisation: Clermont-Ferrand
Marque: Ford
Modèle: 2 Puma 1.7 S
Couleur: Bleu + Grise
Année: 2000
Commence par nettoyer le régulateur de ralenti et ton débitmètre au nettoyant frein. De quand date ton filtre a essence ??

_________________
Je suis Fordist et sans complexe !!!
Image Image Image Image
Ma Puma 1.7 S Bleue: viewtopic.php?t=6898


Haut
 Profil  
 
 Sujet du message: Re: ma puma démarre mal
MessageMessage posté...: Sam 23 Avr 2022 08:37 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 3053
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
bonjour le filtre a essence a moins de 15 000 kms .


Haut
 Profil  
 
 Sujet du message: Re: ma puma démarre mal
MessageMessage posté...: Sam 23 Avr 2022 08:39 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 3053
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
le régulateur c'est bien la pièces avec deux vis de 10 sur la pipe admition ?


Haut
 Profil  
 
 Sujet du message: Re: ma puma démarre mal
MessageMessage posté...: Sam 23 Avr 2022 13:49 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 30 Aoû 2015 22:35
Messages: 2334
Localisation: Clermont-Ferrand
Marque: Ford
Modèle: 2 Puma 1.7 S
Couleur: Bleu + Grise
Année: 2000
Oui c'est bien ça ressemble à un mini démarreur

_________________
Je suis Fordist et sans complexe !!!
Image Image Image Image
Ma Puma 1.7 S Bleue: viewtopic.php?t=6898


Haut
 Profil  
 
 Sujet du message: Re: ma puma démarre mal
MessageMessage posté...: Dim 24 Avr 2022 14:21 
Hors ligne
Pumiste Suprême
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 3053
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
merci de la réponse je vois ou ça trouve j'ai déjà démonter une fois , je vais refaire et on verra bien .


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com