PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mar 28 Sep 2021 13:57

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 1048 messages ]  Aller à la page Précédente  1 ... 100, 101, 102, 103, 104, 105  Suivante
Auteur Message
MessageMessage posté...: Ven 16 Avr 2021 13:15 
Hors ligne
Pumiste Expérimenté

Inscription: Mer 7 Avr 2010 15:33
Messages: 2123
Vraiment superbe, cette Puma. :yes:


Haut
 Profil  
 
MessageMessage posté...: Sam 17 Avr 2021 08:38 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2985
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
oui très sympa cette couleur en plein soleil .


Haut
 Profil  
 
MessageMessage posté...: Sam 17 Avr 2021 11:27 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:49
Messages: 5910
Localisation: Annecy (74)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu de Genes
Année: 2001
Je l'adore tellement ta Puma mon petit MacFord, tu as fais un taff énorme

_________________
Puma : Image
Megane : Image


Haut
 Profil  
 
MessageMessage posté...: Dim 18 Juil 2021 21:52 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 30 Aoû 2015 22:35
Messages: 2277
Localisation: Clermont-Ferrand
Marque: Ford
Modèle: 2 Puma 1.7 S
Couleur: Bleu + Grise
Année: 2000
Voici quelques news de cette bleue.
Depuis quelques temps j'avais un problème de batterie qui se déchargeait, je pensais donc que ma batterie était morte vu son âge.
Mais après l'avoir changé, rebelote !!
Donc du coup recherche de ce qui me consommait lá batterie.
Ma méthode :
Mise en place de l'ampèremètre en série entre le plus batterie et le câblage plus. J'avais 172 mA en consommation au lieu de 12 mA ( valeur lu sur ma grise).
Puis j'ai retiré les fusibles un à un jusqu'à ce que la valeur retombe à la normale pour savoir sur quelle ligne se trouve le problème. Donc la en l'occurrence c'était le système audio.

Après avoir débranché quelques prises je suis tombé sur l' amplie.
Il est bien grillé. Je pense qu'il n'a pas aimé mon poste Sony qui bien plus puissant que le poste d'origine , vu que l'ampli est directement branché sur les sorties HP de l'autoradio au lieu des préampli .

Je suis donc à la recherche d'un ampli d'origine de S si quelqu'un aurait ça au fond de son garage.
J'en ai trouvé sur eBay Allemagne pour 50€ fdpc mais je préfère demander ici avant :D

Image

Image

Image

Image

_________________
Je suis Fordist et sans complexe !!!
Image Image Image Image
Ma Puma 1.7 S Bleue: viewtopic.php?t=6898


Haut
 Profil  
 
MessageMessage posté...: Lun 19 Juil 2021 14:52 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Mer 10 Sep 2014 19:10
Messages: 2985
Marque: Ford
Modèle: Puma 1.7L
Couleur: noir scala
Année: 1999
et y a pas moyen de réparer c'est dois ce trouver non ?


Haut
 Profil  
 
MessageMessage posté...: Lun 19 Juil 2021 21:10 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 30 Aoû 2015 22:35
Messages: 2277
Localisation: Clermont-Ferrand
Marque: Ford
Modèle: 2 Puma 1.7 S
Couleur: Bleu + Grise
Année: 2000
Possible, faudrait que je trouve un électronicien. Je verrai par la suite car la je viens de commander en Allemagne pour 40€ fdpc car ils étaient également monté sur les Mustang de l'époque !! Je vais gagner des CV avec ça !! :ptdr:

_________________
Je suis Fordist et sans complexe !!!
Image Image Image Image
Ma Puma 1.7 S Bleue: viewtopic.php?t=6898


Haut
 Profil  
 
MessageMessage posté...: Mer 21 Juil 2021 22:43 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 30 Aoû 2015 22:35
Messages: 2277
Localisation: Clermont-Ferrand
Marque: Ford
Modèle: 2 Puma 1.7 S
Couleur: Bleu + Grise
Année: 2000
C'est bon j'ai reçu mon ampli d'Allemagne , aussitôt monté.
J'ai remonté le poste d'origine du coup il faut que je trouve un yatour pour le bluetooth. Et pour le son j'ai enfin des basses !!
Image



Tant que j'étais dans le coffre en ai profité pour enfin installer le petit saut de vent !!

Image

Image

Image

Image

Image

Sinon je viens de commander un filtre à air K&N à 37€ sur Amazon. Je l'attends pour réinstaller la boîte à air d'origine.
Car le cornet fait un joli bruit mais il me fait perdre trop de couple.

_________________
Je suis Fordist et sans complexe !!!
Image Image Image Image
Ma Puma 1.7 S Bleue: viewtopic.php?t=6898


Haut
 Profil  
 
MessageMessage posté...: Jeu 22 Juil 2021 10:42 
Hors ligne
Pumiste Expérimenté

Inscription: Mer 7 Avr 2010 15:33
Messages: 2123
Ca va, c'est discret. Il est vrai que la Puma se prête fort peu au rajout d'un aileron.


Haut
 Profil  
 
MessageMessage posté...: Jeu 22 Juil 2021 10:54 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 30 Aoû 2015 22:35
Messages: 2277
Localisation: Clermont-Ferrand
Marque: Ford
Modèle: 2 Puma 1.7 S
Couleur: Bleu + Grise
Année: 2000
Exactement, c'est pour ça que j'ai cherché quelque-chose qui souligne cette belle ligne de coffre sans la dénaturer !!!

_________________
Je suis Fordist et sans complexe !!!
Image Image Image Image
Ma Puma 1.7 S Bleue: viewtopic.php?t=6898


Haut
 Profil  
 
MessageMessage posté...: Jeu 22 Juil 2021 11:21 
Hors ligne
Pumiste Expérimenté

Inscription: Mer 7 Avr 2010 15:33
Messages: 2123
Collé au double-face ?


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 1048 messages ]  Aller à la page Précédente  1 ... 100, 101, 102, 103, 104, 105  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com